    <!DOCTYPE html>
    <!--[if IE 8]><html class="ie8" lang="en"><![endif]-->
    <!--[if IE 9]><html class="ie9" lang="en"><![endif]-->
    <!--[if !IE]><!-->
    <html lang="en">
    <!--<![endif]-->
    <head>
        <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1"><![endif]-->
        <meta charset="utf-8">
        <title>500 børn sluppet fri på Borgmester Andersens Vej | jv.dk</title>
<link rel="stylesheet" href="/assets-1573217363/kodus/jfm-site/sites/jv/css/article_css.css" />
            <script>
                const isSafari = navigator.userAgent.match(/(iPod|iPhone|iPad)/) && navigator.userAgent.match(/AppleWebKit/);
            
                if (/MSIE \d|Edge\/|Trident.*rv:/.test(navigator.userAgent) || isSafari) {
                    document.write('<script src=\"/assets-1573217363/kodus/jfm-site/js/polyfill.js\"><\/script>');
                }
            </script>

            <script>
            (function(ua) {
                function redirectTo(domain) {
                    if (/^nocache\./.test(location.hostname)) {
                        return;
                    }
                    
                    var href = location.href.replace(/^(https?:\/\/)([^\/:]+)(.*)/, "$1" + domain + "$3");
                    if (location.href !== href) {
                        setReferrerCookie();
                        location.replace(href);
                    }
                }
                
                function setReferrerCookie() {
                    if (document.referrer) {
                        document.cookie = "realreferrer="+encodeURIComponent(document.referrer)+"; path=/; domain=jv.dk; max-age=5;";
                    }
                }
                
                // Apple has decided to change useragent string on iPad with iOS 13, to show like a Mac OS.............
                // So we add this extra check, to see if it has more than one touchpoint. If Apple comes with touchscreen MacBooks.. We're fucked! ;-)
                const isiPad = navigator.platform === 'MacIntel' && navigator.maxTouchPoints > 1;
                
                if (/(ipad|tablet(?! PC 2\.0)|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/i.test(ua) || isiPad) {
                    redirectTo("t.jv.dk");
                } else if (/(mobi|ipod|phone|blackberry|opera mini|archos)/i.test(ua)) {
                    redirectTo("m.jv.dk");
                } else {
                    redirectTo("jv.dk");
                }
            })(navigator.userAgent);
            </script>
<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/6b9470e8-aabb-47de-bd71-0c2409e9d95d.js" type="text/javascript" charset="UTF-8"></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="ahrefs-site-verification" content="556c61c0f48d78d4c3c301146bf352c0c4607f6ddc3091367f433f9268812460" />
<meta property='fb:app_id' content='666780906821284' />
<link rel='apple-touch-icon' type='image/png' sizes='57x57' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-57x57.png'>
<link rel='apple-touch-icon' type='image/png' sizes='60x60' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-60x60.png'>
<link rel='apple-touch-icon' type='image/png' sizes='72x72' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-72x72.png'>
<link rel='apple-touch-icon' type='image/png' sizes='114x114' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-114x114.png'>
<link rel='apple-touch-icon' type='image/png' sizes='120x120' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-120x120.png'>
<link rel='apple-touch-icon' type='image/png' sizes='144x144' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-144x144.png'>
<link rel='apple-touch-icon' type='image/png' sizes='152x152' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-152x152.png'>
<link rel='apple-touch-icon' type='image/png' sizes='180x180' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/apple-icon-180x180.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/android-icon-192x192.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/favicon-96x96.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/favicon-32x32.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/assets-1573217363/kodus/jfm-site/sites/jv/favicons/favicon-16x16.png'>
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/assets-1573217363/kodus/jfm-site/sites/jv/favicons/ms-icon-144x144.png" />
            <script defer>
                (function () {
                    function checkLogin() {
                        var TTL = 60 * 60 * 1000;
                
                        return new Promise(function (resolve) {
                            var state = sessionStorage.getItem("JVCI_STATE");
                            state = state ? JSON.parse(state) : null;
                
                            if (state == null || new Date().getTime() > state.expires) {
                                fetch('/jvci-user', {
                                    credentials: "same-origin",
                                    headers: new Headers({
                                        "Accept": "application/json"
                                    })
                                }).then(function (response) {
                                    return response.json();
                                }).then(function (response) {
                                    var logged_in = !!response.user_id;
                                    sessionStorage.setItem("JVCI_STATE", JSON.stringify({
                                        logged_in: logged_in,
                                        expires: (new Date().getTime() + TTL)
                                    }));
                                    resolve(logged_in);
                                });
                            } else {
                                resolve(state.logged_in);
                            }
                        });
                    }
                
                    checkLogin().then(function (logged_in) {
                        if (logged_in) {
                            document.documentElement.classList.add("is-logged-in");
                        }
                    });
                })();
            </script>
<link rel="stylesheet" href="/assets-1573217363/kodus/jfm-site/sites/jv/css/base_css.css" />
<meta name="description" content="Tirsdag inviterede VidensBy Sønderborg og Kommunens SFO’er til stor fællesdag. Arrangementet skal sætte fokus på kreativitet og bevægelse i naturen." />
<link rel="canonical" href="https://jv.dk/artikel/500-b%C3%B8rn-sluppet-fri-p%C3%A5-borgmester-andersens-vej" />
<meta property="og:type" content="article" />
<meta property="og:title" content="500 børn sluppet fri på Borgmester Andersens Vej" />
<meta property="og:description" content="Tirsdag inviterede VidensBy Sønderborg og Kommunens SFO’er til stor fællesdag. Arrangementet skal sætte fokus på kreativitet og bevægelse i naturen." />
<meta property="og:url" content="https://jv.dk/artikel/500-b%C3%B8rn-sluppet-fri-p%C3%A5-borgmester-andersens-vej" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2019-08-06T14:39:59+02:00" />
<meta property="article:section" content="Sønderborg" />
<meta property="article:content_tier" content="free" />
<meta property="og:image" content="https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_427_8256_4651_600_338_a43ff417.jpg" />
<script src='/assets/statistics/js/jfm_statistics_client.js'></script>    </head>
    <body>
            <script type="text/javascript" src="//drkq6nhqhb8b7.cloudfront.net/script.js"></script>
            <div id="fb-root"></div>
<script type='text/javascript'>            window.cached_utag_data = {"site_name":"jv.dk","application_type":"web","tns_gallup_variables":{"s":"jv","cp":"jv\/s\u00f8nderborg","url":"https:\/\/jv.dk\/artikel\/500-b%C3%B8rn-sluppet-fri-p%C3%A5-borgmester-andersens-vej","page_type":"section"},"page_name":"500 b\u00f8rn sluppet fri p\u00e5 Borgmester Andersens Vej | jv.dk","page_type":"article","section_name":"S\u00f8nderborg","primary_section":"S\u00f8nderborg","all_tags":[],"article_headerdata":{"headerline":"500 b\u00f8rn sluppet fri p\u00e5 Borgmester Andersens Vej","author":"Mathias Ingemann Holm maiho@jfmedier.dk","description":"Tirsdag inviterede VidensBy S\u00f8nderborg og Kommunens SFO\u2019er til stor f\u00e6llesdag. Arrangementet skal s\u00e6tte fokus p\u00e5 kreativitet og bev\u00e6gelse i naturen.","date":1565095199},"commentary":[],"article_id":"53562afa-373f-4c6f-a188-4fa1404e83a6","article_status":"free","all_terms":["s-nderborg","112"],"article_metadata":{"video":false,"image_url":"https:\/\/images.jfmedier.dk\/images\/0\/0c\/0c5\/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_427_8256_4651_600_338_a43ff417.jpg","character_count":2573,"priority":6}};
            window.utag_url = 'https://tags.tiqcdn.com/utag/jysk-fynske-medier/news/prod/utag.js';
            window.tealium_user_data_url = '/generated-asset/tealium-user-data';</script>
    <section class="page">
        <header class="header" role="banner">
            <div class="container">
                <div class="header__top">
                    <section class="header__promo">
                        <section class="header__promo">
                            <a href="https://abonnement.jv.dk/kunde/produkt" class="btn btn--primary show-if-logged-out" data-promo-btn data-inspect="header:buy-subscription">
                                Køb abonnement
                            </a>

                            <a href="/eavis" class="btn btn--primary show-if-logged-in read-epaper-btn" data-inspect="header:read-epaper" data-promo-btn>
                                Læs e-avis <span class="icon icon-newspaper"></span>
                            </a>
                        </section>
                    </section>
                    <section class="header__brand">
                        <a class="header__brand-link" href="/"><picture class="logo" role="img" aria-label="jv.dk"></picture></a>
                    </section>
                    <section class="header__action">
                        <div class="dropdown header__action-item show-if-logged-in" data-dropdown>
                            <a class="btn btn--no-style-mobile btn--outline is-hidden--mobile dropdown__btn" data-dropdownbutton data-navigation-close
                               role="button" href="#">Kundeunivers</a>
                            <div class="dropdown__box" data-dropdownmenu>
                                <ul class="dropdown__section">
                                    <li class="dropdown__item">
                                        <a href="https://ci.jv.dk/min-side" class="dropdown__link">Min profil</a>
                                    </li>
                                </ul>
                                <ul class="dropdown__section">
                                    <li class="dropdown__item">
                                        <a href="/kundeservice" class="dropdown__link">Kundeservice</a>
                                    </li>
                                    <li class="dropdown__item">
                                        <a href="/jvci-logout" class="dropdown__link">Log ud</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <a class="btn btn--no-style-mobile btn--outline header__action-item header__action-item--login show-if-logged-out"
                           role="button" href="#" data-inspect="header:login" data-login-btn data-navigation-close>Log ind</a>

                        <a class="btn btn--no-style-mobile btn--primary header__menu header__action-item" role="button" href="#" data-fullpage-navigation-btn>
                            <span>Menu</span>
                            <div class="burger-icon header__burger-icon" data-fullpage-navigation-btn-icon>
                                <span class="burger-icon__line"></span>
                                <span class="burger-icon__line"></span>
                                <span class="burger-icon__line"></span>
                            </div>
                        </a>
                    </section>
                </div>

                <div class="fullpage-navigation" data-fullpage-navigation>
                    <div class="fullpage-navigation__content container">
                        <section class="fullpage-navigation__primary-area">
                            <div class="fullpage-navigation__search">
                                <form action="/soeg" method="get" role="search">
                                    <div class="search">
                                        <input class="search__input" name="keywords" type="search" placeholder="Søg" aria-label="Indtast dit søgeord" value="" />
                                        <button class="search__button" aria-label="Søg">
                                            <span class="icon icon-search"></span>
                                        </button>
                                    </div>
                                </form>
                            </div>

                            <div class="fullpage-navigation__navigations">
                                <nav class="list-navigation">
                                    <h3 class="list-navigation__header fullpage-navigation__header">Lokalt</h3>
<ul class="list-navigation__list list-navigation__list--large-columns">
            <li class='list-navigation__item' >
            <a
                    href='/esbjerg'
                    target=''
                    class='list-navigation__link'
                                >
                Esbjerg
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/kolding'
                    target=''
                    class='list-navigation__link'
                                >
                Kolding
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/varde'
                    target=''
                    class='list-navigation__link'
                                >
                Varde
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/aabenraa'
                    target=''
                    class='list-navigation__link'
                                >
                Aabenraa
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/sønderborg'
                    target=''
                    class='list-navigation__link'
                                >
                Sønderborg
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/haderslev'
                    target=''
                    class='list-navigation__link'
                                >
                Haderslev
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/tønder'
                    target=''
                    class='list-navigation__link'
                                >
                Tønder
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/billund'
                    target=''
                    class='list-navigation__link'
                                >
                Billund
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/vejen'
                    target=''
                    class='list-navigation__link'
                                >
                Vejen
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/tarm'
                    target=''
                    class='list-navigation__link'
                                >
                Tarm
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/regionalt'
                    target=''
                    class='list-navigation__link'
                                >
                Regionalt
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/nordtyskland'
                    target=''
                    class='list-navigation__link'
                                >
                Nordtyskland
                            </a>

                    </li>
    </ul>
                                </nav>
                                <nav class="list-navigation">
                                    <h3 class="list-navigation__header fullpage-navigation__header">Sektioner</h3>
<ul class="list-navigation__list list-navigation__list--large-columns">
            <li class='list-navigation__item' >
            <a
                    href='/lyd'
                    target=''
                    class='list-navigation__link'
                            >
                Lyd
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/erhverv'
                    target=''
                    class='list-navigation__link'
                            >
                Erhverv
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/debat'
                    target=''
                    class='list-navigation__link'
                            >
                Debat
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/navne'
                    target=''
                    class='list-navigation__link'
                            >
                Navne
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/sport'
                    target=''
                    class='list-navigation__link'
                            >
                Sport
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/danmark'
                    target=''
                    class='list-navigation__link'
                            >
                Danmark
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/kultur'
                    target=''
                    class='list-navigation__link'
                            >
                Kultur
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/rejser'
                    target=''
                    class='list-navigation__link'
                            >
                Rejser
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/livsstil'
                    target=''
                    class='list-navigation__link'
                            >
                Livsstil
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/gear'
                    target=''
                    class='list-navigation__link'
                            >
                Gear
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/indland'
                    target=''
                    class='list-navigation__link'
                            >
                Indland
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/udland'
                    target=''
                    class='list-navigation__link'
                            >
                Udland
                            </a>

                    </li>
            <li class='list-navigation__item' >
            <a
                    href='/byensbedste'
                    target=''
                    class='list-navigation__link'
                            >
                Byens Bedste
                            </a>

                    </li>
    </ul>
                                </nav>
                            </div>
                        </section>

                        <!-- TODO: Change img src to use url helper asset method -->
                        <!-- TODO: Make contact info configurable -->
                        <section class="fullpage-navigation__commercial-area">
                            <div class="commercial-link is-hidden--tablet is-hidden--desktop show-if-logged-in">
                                <a href="/kundeservice" class="commercial-link__banner commercial-link__banner--grey">
                                    <span class="commercial-link__text">Kundeunivers</span>
                                </a>
                                <div class="commercial-link__box">
                                    <ul class="commercial-link__list">
                                        <li class="commercial-link__list-item"><a href="https://ci.jv.dk/min-side">Profil</a></li>
                                        <li class="commercial-link__list-item"><a href="/kundeservice">Kundeservice</a></li>
                                        <li class="commercial-link__list-item"><a href="/jvci-logout">Log ud</a></li>
                                    </ul>
                                </div>
                            </div>
                            <div class="commercial-link">
                                <a href="https://abonnement.jv.dk/kunde/produkt" class="commercial-link__banner">
                                    <span class="commercial-link__text">Køb abonnement</span>
                                </a>
                            </div>
                            <div class="commercial-link">
                                <a href="/eavis" class="commercial-link__banner">
                                    <span class="commercial-link__text">Læs E-Avis</span>
                                </a>
                            </div>
                            <div class="commercial-link">
                                <a href="/artikel/kontakt-os-2009-8-20" class="commercial-link__banner">
                                    <span class="commercial-link__text">Kontakt os</span>
                                </a>
                            </div>
                            <div class="commercial-link">
                                <a href="/kundeservice" class="commercial-link__banner">
                                    <img src="/assets-1573217363/kodus/jfm-site/images/commercial_jfm_customerservice.jpg" alt="" class="commercial-link__image">
                                    <span class="commercial-link__text">Kundeservice</span>
                                </a>
                                <div class="commercial-link__box">
                                    <p>
                                                                                Telefon: 70 11 70 66<br>
                                        Skriftlig henvendelse til <a href="/kundeservice">kundeservice</a>
                                    </p>
                                    <p>
                                        Åbningstider:<br>
                                        Man-tor: kl. 08.00 - 16.00<br>
                                        Fredag: kl. 08.00 - 15.00
                                    </p>
                                </div>
                            </div>
                        </section>
                        <section class="fullpage-navigation__secondary-area">
                            <div class="fullpage-navigation__navigations">

                                <nav class="list-navigation list-navigation--light">
                                    <h4 class="list-navigation__header fullpage-navigation__header fullpage-navigation__header--show-on-mobile">Tjenester</h4>
<ul class="list-navigation__list list-navigation__list--column">
            <li class=" list-navigation__item">
            <a
                    href="https://guloggratis.dk"
                    target="_blank"
                    class="list-navigation__link"
            >
                GulogGratis            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="https://ugeavisen.dk"
                    target=""
                    class="list-navigation__link"
            >
                ugeavisen.dk            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="http://deal.dk"
                    target=""
                    class="list-navigation__link"
            >
                deal.dk            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="http://skala.fm"
                    target=""
                    class="list-navigation__link"
            >
                skala.fm            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="https://www.jobdanmark.dk/"
                    target="_blank"
                    class="list-navigation__link"
            >
                JobDanmark            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="http://step.dk"
                    target=""
                    class="list-navigation__link"
            >
                Step.dk            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="http://bilmarked.dk"
                    target="_blank"
                    class="list-navigation__link"
            >
                Bilmarked            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="https://nyhedskiosken.dk/"
                    target="_blank"
                    class="list-navigation__link"
            >
                Nyhedskiosken            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="https://avisfordele.dk/jydskevestkysten/"
                    target="_blank"
                    class="list-navigation__link"
            >
                Fordelsklub            </a>
        </li>

            <li class=" list-navigation__item">
            <a
                    href="/eavis"
                    target=""
                    class="list-navigation__link"
            >
                E-avisen            </a>
        </li>

    </ul>
                                </nav>

                                <nav class="list-navigation list-navigation--light">
                                    <h4 class="list-navigation__header fullpage-navigation__header fullpage-navigation__header--show-on-mobile">JydskeVestkysten</h4>
<ul class="list-navigation__list">
            <li class="list-navigation__item">
            <a
                    href="/artikel/kontakt-os-2009-8-20"
                    target=""
                    class="list-navigation__link"
            >
                Kontakt os            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="http://selvbetjening.laeserbonus.dk/#/jfm/login"
                    target="_blank"
                    class="list-navigation__link"
            >
                Selvbetjening            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="https://abonnement.jv.dk/kunde/produkt"
                    target="_blank"
                    class="list-navigation__link"
            >
                Bestil abonnement            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="/kundeservice"
                    target=""
                    class="list-navigation__link"
            >
                Kundeservice            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="/nyhedsbrev"
                    target=""
                    class="list-navigation__link"
            >
                Nyhedsbrev            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="/annoncørbetaltindhold"
                    target=""
                    class="list-navigation__link"
            >
                Annoncørbetalt indhold            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="/artikel/prisliste-for-redaktionelt-materiale-fra-jysk-fynske-medier-2018-12-27(6)"
                    target=""
                    class="list-navigation__link"
            >
                Prisliste for indhold            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="http://jfmedier.dk/media/3326/jv.pdf"
                    target="_blank"
                    class="list-navigation__link"
            >
                Prisliste for online            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="http://jfmedier.dk/media/3327/jydskevestkysten.pdf"
                    target="_blank"
                    class="list-navigation__link"
            >
                Prisliste for print            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="/artikel/presseetiske-regler-for-jysk-fynske-medier"
                    target=""
                    class="list-navigation__link"
            >
                Presseetik            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="https://redaktion.jfmedier.dk/projekter/publicistisk-regnskab/page1/"
                    target="_blank"
                    class="list-navigation__link"
            >
                Publicistisk regnskab            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="https://jfmedier.dk/da/om-os/privatlivs-og-cookiepolitik"
                    target="_blank"
                    class="list-navigation__link"
            >
                Cookies og privatliv            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="http://www.jfmedier.dk/da/forside/"
                    target=""
                    class="list-navigation__link"
            >
                Om Jysk Fynske Medier            </a>
        </li>

            <li class="list-navigation__item">
            <a
                    href="http://jfmedier.dk/da/om-os/persondata-henvendelser/"
                    target="_blank"
                    class="list-navigation__link"
            >
                Persondatahenvendelser            </a>
        </li>

    </ul>
                                </nav>
                            </div>
                        </section>
                    </div>
                </div>
                <nav class="main-navigation header__navigation" role="navigation">
                    
<ul class="main-navigation__list">
            
    <li class='main-navigation__item'>
        <a
            href='/esbjerg'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Esbjerg
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/kolding'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Kolding
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/varde'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Varde
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/aabenraa'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Aabenraa
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/sønderborg'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Sønderborg
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/haderslev'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Haderslev
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/tønder'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Tønder
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/billund'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Billund
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/vejen'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Vejen
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/danmark'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Danmark
        </a>
     </li>            
    <li class='main-navigation__item'>
        <a
            href='/lyd'
            target=''
            class=' main-navigation__link'
            role='menuitem'
        >
            Lyd
        </a>
     </li>    </ul>




                </nav>
            </div>
        </header>
        
    <main class="article-layout">
        
                <section class="adform__topbanner article-layout__topbanner">
            <div class="adform__text">Annonce</div>
            <div class="adform__banner">
                <div id="div-ppas-mid-177509"><script data-adfscript="adx.adform.net/adx/?mid=177509&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div>            </div>
        </section>
                <section class="adform__sticky adform__sticky--left" data-sticky-banner>
            <div class="adform__sticky-banner">
                <div id="div-ppas-mid-177527"><script data-adfscript="adx.adform.net/adx/?mid=177527&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div>            </div>
        </section>
        <section class="adform__sticky adform__sticky--right" data-sticky-banner>
            <div class="adform__sticky-banner">
                <div id="div-ppas-mid-177528"><script data-adfscript="adx.adform.net/adx/?mid=177528&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div>            </div>
        </section>
        
        <article class="article article-layout__content" data-facebook-appid="666780906821284" >
            <header class="article-layout__header article__header">
        <div class="article__extra">
                                    <span class="label">112</span>
                    </div>
        <h1 class="article__headline " data-article-headline>500 børn sluppet fri på Borgmester Andersens Vej</h1>
            </header><section class="article-layout__body article__body">
        <div class="primary-part" data-article-part-primary>
                                    <figure role="group" class="article__figure image image--center">
            <div class="article__image-collection" data-gallery>
                <figure class="article__figure">
                    <div class="article__image">
                        <picture>
                            <div role="img" style="padding-bottom:56.33%" data-lazy-image="https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_427_8256_4651_300_169_47eceaac.jpg 300, https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_427_8256_4651_600_338_a43ff417.jpg 600, https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_430_8256_4644_880_495_b08ae7c7.jpg 880, https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_430_8256_4644_1440_810_9fea50dc.jpg 1440"></div>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_0_8256_5504_1440_960_4fde5073.jpg","description":"500 børn var tirsdag samlet til fælles SFO-dag i Sønderborg. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_1440_960_8df492c2.jpg","description":"Morten Lassen (tv) er en af de deltagende voksne. Han studerer i Aarhus. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/0/04/042/04240061-2fca-45c4-a4dd-894cca5516a4_0_90_0_0_8256_5504_1440_960_708f8b6a.jpg","description":"Der er tredje gang, at VidensBy Sønderborg og SFO'erne holder arrangementet. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/f/f3/f3f/f3f6596f-47bc-42f6-a9a6-67dcc77c2d2b_0_90_0_0_8256_5504_1440_960_44e2b31f.jpg","description":"Bare tær på glasskår, dette er en af aktiviteterne som skal rykke børnenes grænser. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/8/87/87c/87ce4b5b-1980-4ae7-aea9-6ac9c064bad7_0_90_0_0_8256_5504_1440_960_358bee9e.jpg","description":"Der var også rollespil på programmet samt meget andet sjovt. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/9/9e/9e3/9e322fea-ce73-41e6-93ca-e493ef8844e0_0_90_0_0_8256_5504_1440_960_7e7c02f7.jpg","description":"Rikke Lykkehave og Thomas Denker har i tre år været med til at planlægge begivenheden. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/d/d8/d88/d880867f-f7f1-47c8-a312-92b87d138bb5_0_90_0_0_8256_5504_1440_960_5e0b0dd6.jpg","description":"En af dagens højdepunkter er madlavning over bål. Menuen står på pandekager med sukker. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                                
                                <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/5/53/534/5340c8d9-238f-4e0f-a1fe-57e6250fae26_0_90_0_0_8256_5504_1440_960_93b0dcff.jpg","description":"Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                        </picture>
                        <span class="article__counter" data-gallery-counter></span>
                    </div>
                    <figcaption>
                        500 børn var tirsdag samlet til fælles SFO-dag i Sønderborg. Foto: Claus Thorsted                    </figcaption>
                </figure>
            </div>
        </figure>
                            </div>

        <div class="article__lead lead" data-article-lead>
            
            Tirsdag inviterede VidensBy Sønderborg og Kommunens SFO’er til stor fællesdag. Arrangementet skal sætte fokus på kreativitet og bevægelse i naturen.        </div>
        <div data-share>
            <div data-share-before class="article__dates">
                <time class="article__date" datetime="2019-08-06T14:39:59+02:00" data-article-date-published>06 aug. 2019 kl. 14:39</time>
                            </div>
        </div>

        <div class="article__byline byline">Mathias Ingemann Holm maiho@jfmedier.dk</div>

                    <div class="article__content content" data-article-content>
                <div class="article__text"><p>Sønderborg: I sommervarmen står pædagoger og børn omkring et aflangt bål. Med bålpander i hænderne venter børnene tålmodigt og laver pandekager. Dagens mange workshops sætter fokus på bevægelse og kreativitet. De forskellige aktiviteter er også designet til at skubbe børnene til at prøve noget nyt. 
 - Børnene har godt af at blive udfordret. De prøver ting de ikke er vant til og bliver nødt til at rykke deres grænser, fortæller Morten Lassen, som studerer til at blive folkeskolelærer. 
 Han er selv taget fra Aarhus til Sønderborg for at give en hånd med til arrangementet. Morten Lassen har arbejdet på Nørreskov Skolen før i tiden, og nyder stadig at være på besøg til den store dag.</p></div>


            <section class="adblock article__adblock ">
                <div class="adblock__text">Annonce</div>
                <div class="adblock__banner"><div id="div-ppas-mid-721478"><script data-adfscript="adx.adform.net/adx/?mid=721478&amp;mkv=jv.dk:sønderborg&amp;mkv=jv.dk:ros"></script></div></div>
            </section>
        <blockquote class="quote quote--center">
    <div class="quote__text">Børnene har godt af at blive udfordret. De prøver ting de ikke er vant til og bliver nødt til at rykke deres grænser.</div>
    <cite class="quote__origin"><p>Morten Lassen</p></cite>
</blockquote>

<h2 class="article__subhead subhead">Børnene skal blandes</h2>

<div class="article__text">
<p>Imellem træerne og midt i røgen fra bålet står pædagogerne Rikke Lykkehave og Thomas Denker. De er medarrangører til begivenheden og guider rutineret børnene igennem pandekageprocessen. De arbejder begge ved Nørreskov Skolen, og har været medarrangører i begivenhedens tre leveår.</p>
<p>Thomas Denker hælder pandekagedej i bålpanderne, mens Rikke Lykkehave hjælper børnene med at holde panden i ro over ilden. En flok børn fra forskellige SFO’er venter i kø for at komme til bålet og de søde pandekager. Og den store flok børn er netop en af idéerne ved det store børnetræf.</p>
<p>De skal ud og se og opleve, at der er mange andre børn på deres alder her i kommunen. 
 - De bliver jo hurtigt blandet. De er spredt ud til aktiviteterne og lærer hurtigt hinanden at kende. Det er også en god øvelse at skulle mødes med fremmede børn. Alle SFO’er har forskellige trøjer eller symboler, det betyder at børnene let kan finde deres egne, og de kan se hvor de andre kommer fra. Det hjælper dem med at holde overblikket, fortæller Rikke Lykkeskov.</p>
</div>

    <div>
            </div>
    
<h2 class="article__subhead subhead">Alle er inviteret</h2>

<div class="article__text">
<p>Alle SFO’er i Sønderborg Kommune er inviteret til den store begivenhed og omkring 450 børn er mødt op til dagens begivenheder. For at hjælpe børnene med at holde ro og overblik, har pædagogerne lavet mødesteder til hver eneste SFO.</p>
<p>Det betyder, at børnene altid har et sted at vende tilbage til, hvis arrangementet bliver svært at overskue. Mødestederne virker dog ikke til at være nødvendige, for som pædagog Rikke Lykkehave påpeger, så foregår arrangementet i ro og orden.</p>
<p>- Børnene står pænt i kø og venter på deres mad, og de går frit og roligt imellem de forskellige workshops. Så længe vi tager det roligt og nyder det, gør børnene det samme, siger hun.</p>
</div>

    <figure role="group" class="article__figure image image--center">
        <div class="article__image-collection" data-gallery>
            <figure class="article__figure">
                <div class="article__image">
                    <picture>
                        <div role="img" style="padding-bottom:66.67%" data-lazy-image="https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_300_200_3111f310.jpg 300, https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_600_400_b488a2aa.jpg 600, https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_880_587_33917865.jpg 880, https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_1440_960_8df492c2.jpg 1440"></div>                            
                            <script type="application/ld+json">{"@context":"http://schema.org","@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/5/55/551/5514ee42-04fc-4fbd-8a09-3a6c97ef7c1d_0_90_0_0_8256_5504_1440_960_8df492c2.jpg","description":"Morten Lassen (tv) er en af de deltagende voksne. Han studerer i Aarhus. Foto: Claus Thorsted","author":"Claus Thorsted"}</script>                    </picture>
                    <span class="article__counter" data-gallery-counter></span>
                </div>
                <figcaption>
                    Morten Lassen (tv) er en af de deltagende voksne. Han studerer i Aarhus. Foto: Claus Thorsted                </figcaption>
            </figure>
        </div>
    </figure>
    
    <div>
            </div>
    
    <div>
            </div>
    
    <div>
            </div>
    
    <div>
            </div>
                </div>
        
        <section class="adblock article__adblock">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner">
                            </div>
        </section>

        <!-- Used by newsletter-signup.ts -->
        <div id="newsletter-signup" data-primary_section_uuid="586c1af6-e8fa-4685-a2b7-857032f3129d" data-site_id="jv.dk" data-newslettersignup-post-url="/newsletter-signup"></div>

                <div class="article__comments">
            <div class="fb-comments" data-href="https://jv.dk/artikel/500-b%C3%B8rn-sluppet-fri-p%C3%A5-borgmester-andersens-vej" data-numposts="3" data-width="100%"></div>
        </div>
                <div class="article__strossl">
            <div data-spklw-widget="ffe67c49-9e3e-4a51-ac06-a929c6f94c9d" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
        </div>
        <div class="article__terms">
                            <div class="label--term">
                                        <a href="/soeg?keywords=S%C3%B8nderborg"> Sønderborg </a>
                </div>
                            <div class="label--term">
                                        <a href="/soeg?keywords=112"> 112 </a>
                </div>
                    </div>
        <div class="article__footer">
            <div data-share='{"before":"Del med andre:"}'>
                            </div>
        </div>
        <div class="slider-overlay" data-gallery-root></div>
    </section>            <span data-article-end></span>
            <section class="article-layout__sidebar">
                <div class="location"><div class="block"><div class="splitblock splitblock--2">
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">    <div class="list">
        <h2 class="list__title">Mest læste</h2>
        <ul>
                            <li class="list__item">
                    <a href="/artikel/kro-er-reddet-kærestepar-bliver-nye-forpagtere">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Kro er reddet: Kærestepar bliver nye forpagtere</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/beskidt-pizzeria-straffet-indehaver-er-rasende">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Beskidt pizzeria straffet: Indehaver er rasende</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/sib-skal-bygge-den-kongelige-køkkenhaves-bygninger">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">SIB skal bygge Den Kongelige Køkkenhaves bygninger</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/mads-blev-blot-29-år-gammel-et-liv-med-mange-drømme-endte-tragisk">
                        <article class="list-article list-article--plus">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Navne</span>
                                    </div>
                                    <h3 class="list-article__title">Mads blev blot 29 år gammel: Et liv med mange drømme endte tragisk</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/gode-hammerslag-i-sønderborg-se-hvor-tilflytterne-slog-til">
                        <article class="list-article list-article--plus">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Gode hammerslag i Sønderborg: Se hvor tilflytterne slog til</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/livsværket-solgt-kroejere-stopper-efter-34-år">
                        <article class="list-article list-article--plus">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Livsværket solgt: Kroejere stopper efter 34 år</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/kamp-med-bowlingkugler-skulle-finde-den-næste-bymester">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Kamp med bowlingkugler skulle finde den næste bymester</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                    </ul>
            </div>
    </div><div class="block">        <div class="adblock">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner"><div id="div-ppas-mid-177512"><script data-adfscript="adx.adform.net/adx/?mid=177512&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div></div>
        </div>
    </div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/livsværket-solgt-kroejere-stopper-efter-34-år" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/d/db/db0/db0a678d-453e-4610-b40a-0cb061dacd7e_0_90_0_231_4506_2538_300_169_f2b148da.jpg 300, https://images.jfmedier.dk/images/d/db/db0/db0a678d-453e-4610-b40a-0cb061dacd7e_0_90_0_231_4506_2538_600_338_c54bf4f7.jpg 600, https://images.jfmedier.dk/images/d/db/db0/db0a678d-453e-4610-b40a-0cb061dacd7e_0_90_0_233_4506_2535_880_495_e9a9e2fe.jpg 880, https://images.jfmedier.dk/images/d/db/db0/db0a678d-453e-4610-b40a-0cb061dacd7e_0_90_0_233_4506_2535_1440_810_f6cfe58b.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Sønderborg</span>
                        <span class="plus">For abonnenter</span>                    </div>
                                        <h3 class="teaser__title">Livsværket solgt: Kroejere stopper efter 34 år</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Livsværket solgt: Kroejere stopper efter 34 år","url":"/artikel/livsværket-solgt-kroejere-stopper-efter-34-år","isAccessibleForFree":false}</script>        </article>
    </div><div class="block">        <div class="adblock">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner"><div id="div-ppas-mid-335305"><script data-adfscript="adx.adform.net/adx/?mid=335305&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div></div>
        </div>
    </div><div class="block">    <div class="list">
                    <h2 class="list__title">Seneste nyt</h2>
                <ul>
                            <li class="list__item">
                    <a href="/artikel/sognets-199-faldne-i-den-store-krig-blev-mindet">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T15:14:41+01:00">15.14</time>
                                    </div>
                                    <h3 class="list-article__title">Sognets 199 faldne i Den Store Krig blev mindet</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/mere-tryghed-til-borgerne-2019-11-11">
                        <article class="list-article list-article--opinion">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T15:03:26+01:00">15.03</time>
                                    </div>
                                    <h3 class="list-article__title">Mere tryghed til borgerne</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/vibæk-vandmølle-kæmper-med-16-andre-om-at-være-smukkest">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T14:59:53+01:00">14.59</time>
                                    </div>
                                    <h3 class="list-article__title">Vibæk Vandmølle kæmper med 16 andre om at være smukkest</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/sib-skal-bygge-den-kongelige-køkkenhaves-bygninger">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T05:30:00+01:00">05.30</time>
                                    </div>
                                    <h3 class="list-article__title">SIB skal bygge Den Kongelige Køkkenhaves bygninger</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/gode-hammerslag-i-sønderborg-se-hvor-tilflytterne-slog-til">
                        <article class="list-article list-article--plus">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-10T18:30:00+01:00">18.30</time>
                                    </div>
                                    <h3 class="list-article__title">Gode hammerslag i Sønderborg: Se hvor tilflytterne slog til</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/kamp-med-bowlingkugler-skulle-finde-den-næste-bymester">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-10T18:18:25+01:00">18.18</time>
                                    </div>
                                    <h3 class="list-article__title">Kamp med bowlingkugler skulle finde den næste bymester</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/zerohack-gav-modige-klimaløsninger-fra-unge-studerende">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-10T17:17:17+01:00">17.17</time>
                                    </div>
                                    <h3 class="list-article__title">ZeroHack gav modige klimaløsninger fra unge studerende</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                    </ul>
            </div>
    </div><div class="block">        <div class="adblock">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner"><div id="div-ppas-mid-177514"><script data-adfscript="adx.adform.net/adx/?mid=177514&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div></div>
        </div>
    </div></div>
    </div>
</div></div>            </section>
            <section class="article-layout__bottom">
                <div class="location"><div class="block"><div class="splitblock splitblock--6">
            <div class="splitblock__column splitblock__column--6" data-width="6"><div class="block">        <div class="adblock adblock--panorama">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner"><div id="div-ppas-mid-177522"><script data-adfscript="adx.adform.net/adx/?mid=177522&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div></div>
        </div>
    </div><div class="block"><div class="teaser header-block">
    <div class="header-block__label">
                                </div>
    <div class="header-block__header">
                    Forsiden netop nu            </div>
</div>
</div><div class="block"><div class="splitblock splitblock--6">
            <div class="splitblock__column splitblock__column--4" data-width="4"><div class="block"><div class="splitblock splitblock--4">
            <div class="splitblock__column splitblock__column--4" data-width="4"><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/video-af-hemmelig-sprængning-se-skorsten-styrte-i-grus" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/3/33/33e/33e3df82-7963-4b04-aa69-b3ab854abc4f_0_90_0_252_4928_2776_300_169_ce8b9e5e.jpg 300, https://images.jfmedier.dk/images/3/33/33e/33e3df82-7963-4b04-aa69-b3ab854abc4f_0_90_0_252_4928_2776_600_338_2e79f7cc.jpg 600, https://images.jfmedier.dk/images/3/33/33e/33e3df82-7963-4b04-aa69-b3ab854abc4f_0_90_0_254_4928_2772_880_495_61b1082c.jpg 880, https://images.jfmedier.dk/images/3/33/33e/33e3df82-7963-4b04-aa69-b3ab854abc4f_0_90_0_254_4928_2772_1440_810_23b81b62.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Esbjerg</span>
                                            </div>
                                        <h3 class="teaser__title">Video af hemmelig sprængning: Se skorsten styrte i grus</h3>
                </div>
            </a>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Video af hemmelig sprængning: Se skorsten styrte i grus","url":"/artikel/video-af-hemmelig-sprængning-se-skorsten-styrte-i-grus","isAccessibleForFree":true}</script>
                    </article>
    </div><div class="block"><div class="splitblock splitblock--4">
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/kom-ind-fra-gaden-syv-døbt-ved-drop-in-dåb-i-aabenraa" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/2/22/22e/22ed96ef-fd0a-4b06-845b-c17ecff3f9c1_0_90_0_84_1632_919_300_169_26685bb1.jpg 300, https://images.jfmedier.dk/images/2/22/22e/22ed96ef-fd0a-4b06-845b-c17ecff3f9c1_0_90_0_84_1632_919_600_338_5d0c9b29.jpg 600, https://images.jfmedier.dk/images/2/22/22e/22ed96ef-fd0a-4b06-845b-c17ecff3f9c1_0_90_0_85_1632_918_880_495_6c8aed53.jpg 880, https://images.jfmedier.dk/images/2/22/22e/22ed96ef-fd0a-4b06-845b-c17ecff3f9c1_0_90_0_85_1632_918_1440_810_22fd0cc3.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Aabenraa</span>
                                            </div>
                                        <h3 class="teaser__title">Kom ind fra gaden: Syv døbt ved drop in-dåb i Aabenraa</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Kom ind fra gaden: Syv døbt ved drop in-dåb i Aabenraa","url":"/artikel/kom-ind-fra-gaden-syv-døbt-ved-drop-in-dåb-i-aabenraa","isAccessibleForFree":true}</script>        </article>
    </div></div>
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/emma-fik-hjælp-til-at-klare-sin-uddannelse-trods-angst-og-depression-nu-fjernes-hjælpen-i-stor-sparerunde" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/f/f9/f95/f950a848-873e-46be-9986-fe04aaf66f84_0_90_0_0_6192_3488_300_169_9ca7765c.jpg 300, https://images.jfmedier.dk/images/f/f9/f95/f950a848-873e-46be-9986-fe04aaf66f84_0_90_0_0_6192_3488_600_338_4cc4797d.jpg 600, https://images.jfmedier.dk/images/f/f9/f95/f950a848-873e-46be-9986-fe04aaf66f84_0_90_0_0_6192_3483_880_495_5e8e3c1b.jpg 880, https://images.jfmedier.dk/images/f/f9/f95/f950a848-873e-46be-9986-fe04aaf66f84_0_90_0_0_6192_3483_1440_810_d55ea638.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Kolding</span>
                        <span class="plus">For abonnenter</span>                    </div>
                                        <h3 class="teaser__title">Emma fik hjælp til at klare sin uddannelse trods angst og depression: Nu fjernes hjælpen i stor sparerunde</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Emma fik hjælp til at klare sin uddannelse trods angst og depression: Nu fjernes hjælpen i stor sparerunde","url":"/artikel/emma-fik-hjælp-til-at-klare-sin-uddannelse-trods-angst-og-depression-nu-fjernes-hjælpen-i-stor-sparerunde","isAccessibleForFree":false}</script>        </article>
    </div></div>
    </div>
</div></div>
    </div>
</div></div>
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">    <div class="list">
        <h2 class="list__title">Mest læste</h2>
        <ul>
                            <li class="list__item">
                    <a href="/artikel/otte-kvæstet-i-alvorligt-trafikuheld-lige-syd-for-grænsen">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Nordtyskland</span>
                                    </div>
                                    <h3 class="list-article__title">Otte kvæstet i alvorligt trafikuheld lige syd for grænsen</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/fotoserie-kom-med-ned-i-regan-vest-danmarks-sidste-bastion-i-atomkrigen">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Danmark</span>
                                    </div>
                                    <h3 class="list-article__title">Fotoserie: Kom med ned i Regan Vest - Danmarks sidste bastion fra den kolde krig</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/store-bunker-med-bil-affald-smidt-ved-hal-og-i-skov-sikke-noget-svineri-og-mangel-på-respekt">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">112</span>
                                    </div>
                                    <h3 class="list-article__title">Store bunker med bil-affald smidt ved hal og i skov: Sikke noget svineri og mangel på respekt</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/sønderjyder-er-ikke-tilfredse-med-rabatter-under-50-procent-på-black-friday">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sydjylland</span>
                                    </div>
                                    <h3 class="list-article__title">Sønderjyder er ikke tilfredse med rabatter under 50 procent på Black Friday</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/lærerpar-fra-hjerting-bruger-alle-deres-penge-på-kunst">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Livsstil</span>
                                    </div>
                                    <h3 class="list-article__title">Lærerpar fra Hjerting bruger alle deres penge på kunst</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/kro-er-reddet-kærestepar-bliver-nye-forpagtere">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Sønderborg</span>
                                    </div>
                                    <h3 class="list-article__title">Kro er reddet: Kærestepar bliver nye forpagtere</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/aabenraa-mangler-flere-millioner-fire-ud-af-fem-bybusser-nedlægges-i-weekenden">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <span class="label">Aabenraa</span>
                                    </div>
                                    <h3 class="list-article__title">Aabenraa mangler flere millioner: Fire ud af fem bybusser nedlægges i weekenden</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                    </ul>
            </div>
    </div></div>
    </div>
</div><div class="block"><div class="splitblock splitblock--6">
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">    <div class="list">
                    <h2 class="list__title">Seneste nyt</h2>
                <ul>
                            <li class="list__item">
                    <a href="/artikel/verdensnaturfonden-polemik-om-klimakrisen-er-aldrig-godt">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T15:15:02+01:00">15.15</time>
                                    </div>
                                    <h3 class="list-article__title">Verdensnaturfonden: Polemik om klimakrisen er aldrig godt</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/sognets-199-faldne-i-den-store-krig-blev-mindet">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T15:14:41+01:00">15.14</time>
                                    </div>
                                    <h3 class="list-article__title">Sognets 199 faldne i Den Store Krig blev mindet</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/mere-tryghed-til-borgerne-2019-11-11">
                        <article class="list-article list-article--opinion">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T15:03:26+01:00">15.03</time>
                                    </div>
                                    <h3 class="list-article__title">Mere tryghed til borgerne</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/vibæk-vandmølle-kæmper-med-16-andre-om-at-være-smukkest">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T14:59:53+01:00">14.59</time>
                                    </div>
                                    <h3 class="list-article__title">Vibæk Vandmølle kæmper med 16 andre om at være smukkest</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/fodboldkvinder-beordres-til-underholdning-og-pligtsejr">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T14:05:03+01:00">14.05</time>
                                    </div>
                                    <h3 class="list-article__title">Fodboldkvinder beordres til underholdning og pligtsejr</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/brexitpartiet-giver-håndsrækning-til-boris-johnson-før-valg">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T13:55:02+01:00">13.55</time>
                                    </div>
                                    <h3 class="list-article__title">Brexitpartiet giver håndsrækning til Boris Johnson før valg</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                            <li class="list__item">
                    <a href="/artikel/40-000-spejdere-slår-lejr-vest-for-københavn-i-2022">
                        <article class="list-article">
                            <div class="list-article__row">
                                <div class="list-article__column">
                                    <div class="list-article__extra">
                                        <time class="list-article__time" datetime="2019-11-11T13:05:03+01:00">13.05</time>
                                    </div>
                                    <h3 class="list-article__title">40.000 spejdere slår lejr vest for København i 2022</h3>
                                </div>
                            </div>
                        </article>
                    </a>
                </li>
                    </ul>
            </div>
    </div><div class="block"><div class="splitblock splitblock--2">
            <div class="splitblock__column splitblock__column--2" data-width="2"><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/sønderjyder-er-ikke-tilfredse-med-rabatter-under-50-procent-på-black-friday" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/f/f7/f7a/f7a225e5-1604-470c-9d5e-a505b655b6a3_1_90_0_265_5133_2892_300_169_a0bc9e61.jpg 300, https://images.jfmedier.dk/images/f/f7/f7a/f7a225e5-1604-470c-9d5e-a505b655b6a3_1_90_0_265_5133_2892_600_338_e3f601c3.jpg 600, https://images.jfmedier.dk/images/f/f7/f7a/f7a225e5-1604-470c-9d5e-a505b655b6a3_1_90_0_267_5133_2887_880_495_f3f2ced6.jpg 880, https://images.jfmedier.dk/images/f/f7/f7a/f7a225e5-1604-470c-9d5e-a505b655b6a3_1_90_0_267_5133_2887_1440_810_faf6a325.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Sydjylland</span>
                                            </div>
                                        <h3 class="teaser__title">Sønderjyder er ikke tilfredse med rabatter under 50 procent på Black Friday</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sønderjyder er ikke tilfredse med rabatter under 50 procent på Black Friday","url":"/artikel/sønderjyder-er-ikke-tilfredse-med-rabatter-under-50-procent-på-black-friday","isAccessibleForFree":true}</script>        </article>
    </div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/omme-lift-har-leveret-10-000-lifte" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/7/7e/7e9/7e970174-18ae-4150-8f94-80ca8f55db91_0_90_0_179_3456_1947_300_169_814a6d35.jpg 300, https://images.jfmedier.dk/images/7/7e/7e9/7e970174-18ae-4150-8f94-80ca8f55db91_0_90_0_179_3456_1947_600_338_052586f4.jpg 600, https://images.jfmedier.dk/images/7/7e/7e9/7e970174-18ae-4150-8f94-80ca8f55db91_0_90_0_180_3456_1944_880_495_2efab662.jpg 880, https://images.jfmedier.dk/images/7/7e/7e9/7e970174-18ae-4150-8f94-80ca8f55db91_0_90_0_180_3456_1944_1440_810_d80d9f34.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Erhverv</span>
                                            </div>
                                        <h3 class="teaser__title">Omme Lift har leveret 10.000 lifte</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Omme Lift har leveret 10.000 lifte","url":"/artikel/omme-lift-har-leveret-10-000-lifte","isAccessibleForFree":true}</script>        </article>
    </div><div class="block">        <article class="teaser teaser--opinion" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/forplumret-debat-i-sag-om-fondsgave-og-billedskolen" aria-label="Article link">
                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Kommentar</span>
                        <span class="plus">For abonnenter</span>                    </div>
                                        <h3 class="teaser__title">Forplumret debat i sag om fondsgave og Billedskolen</h3>
                    <p class="teaser__text teaser__text--crop">Det er ikke altid, at en politisk proces helt flugter med offentlighedens interesser. Det er der set talrige eksempler på – både lokalt og nationalt.
De seneste uger har vi haft et sådant eksempel her i Vejen Kommune. Det handler om en fondsgave til Vejen Kunstmuseum og et politisk forslag om at øge driftstilskuddet til Billedskolen i Vejen fra 222.000 til 622.000 kroner med virkning fra 2021.
JydskeVestkysten har særligt i denne uge haft fokus på emnet, og hvis der er læsere, som ikke helt har forstået sammenhængen, så er det ganske forståelig.
I forbindelse med lokalpolitikernes arbejde med at udarbejde et nyt budget er der i det forslag, som blev førstebehandlet i byrådssalen den 8. oktober og andenbehandlet tirsdag den 5. november, indarbejdet en forøgelse af det årlige driftstilskud til Billedskolen på 400.000 kroner fra 2021.
Budgetforslaget er offentligt tilgængeligt. Men da nogle af byrådspolitikerne – i første omgang løsgængeren Anni Grimm og Enhedslistens Maya Ryom – i deres indlæg i byrådssalen begynder at kæde det forøgede driftstilskud sammen med udsigten til en fondsgave på fem millioner kroner, så kniber det med gennemsigtigheden.
Fondsgaven på de fem millioner kroner, som skal give mulighed for et køb af det gamle elværk fra 1923 på Lindegade i Vejen, er nemlig ikke offentligt kendt. Det er blevet behandlet på en lukket dagsorden i byrådet. Både Anni Grimm og Maya Ryom – og siden også løsgængeren Claus Grimm – finder det kritisabelt, at fondsgaven skulle være givet under forudsætning af, at Vejen Kommune forhøjer driftstilskuddet til Billedskolen. Det bliver antydet, om det er muligt at købe sig til indflydelse. 
Borgmester Egon Fræhr redegør i et større interview i fredagsavisen for processen set fra sin egen og kommunens side.
Det er fair nok, at borgmesteren først vil sikre sig, at der er et flertal for det forøgede driftstilskud til Billedskolen, inden sammenhængen bliver præciseret. Men var der sket noget ved helt åbent at fortælle skatteborgerne, at der er en sammenhæng mellem udsigten til en fondsgave på fem millioner kroner og så fondens forventning om en mærkbar forhøjelse af driftstilskuddet til Billedskolen? Også økonomiske konsekvenser omkring finansiering af fondsmomsen på 875.000 burde være en del af fortællingen.
Var det sket, så var debatten kommet til at handle om, hvorvidt Billedskolen skal udvides eller ej. I stedet blev debatten forplumret af spekulationer, antydninger og manglende transparens.
Afslutningsvis bør det konstateres, at der egentlig ikke er noget odiøst i, at en fond tilkendegiver et økonomisk tilskud under forudsætning af en medfinansiering fra modtagerens side. Det er set før. Sådan opererer byrådet også, når bevillinger til forskellige formål til tider betinges af, at lokalsamfundene også selv bidrager.
Det sker i fuld åbenhed. Sådan burde det også have været i sagen om den storsindede fondsgave og et øget tilskud til en succesrig Billedskole.
GOD SØNDAG</p>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Forplumret debat i sag om fondsgave og Billedskolen","url":"/artikel/forplumret-debat-i-sag-om-fondsgave-og-billedskolen","isAccessibleForFree":false}</script>        </article>
    </div></div>
    </div>
</div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/efter-fem-sejre-i-træk-tabte-efb-til-brøndby-så-gik-den-ikke-længere" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/e/e0/e08/e0803f03-ad32-483e-875e-608fd273191b_0_90_0_257_5528_3114_300_169_4e213dc6.jpg 300, https://images.jfmedier.dk/images/e/e0/e08/e0803f03-ad32-483e-875e-608fd273191b_0_90_0_257_5528_3114_600_338_38d47979.jpg 600, https://images.jfmedier.dk/images/e/e0/e08/e0803f03-ad32-483e-875e-608fd273191b_0_90_0_259_5528_3110_880_495_5a83806b.jpg 880, https://images.jfmedier.dk/images/e/e0/e08/e0803f03-ad32-483e-875e-608fd273191b_0_90_0_259_5528_3110_1440_810_109f1b34.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">EfB</span>
                        <span class="plus">For abonnenter</span>                    </div>
                                        <h3 class="teaser__title">Efter fem sejre i træk tabte EfB til Brøndby: Så gik den ikke længere</h3>
                </div>
            </a>
            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Efter fem sejre i træk tabte EfB til Brøndby: Så gik den ikke længere","url":"/artikel/efter-fem-sejre-i-træk-tabte-efb-til-brøndby-så-gik-den-ikke-længere","isAccessibleForFree":false}</script>        </article>
    </div></div>
            <div class="splitblock__column splitblock__column--4" data-width="4"><div class="block"><div class="splitblock splitblock--4">
            <div class="splitblock__column splitblock__column--4" data-width="4"><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/aabenraa-mangler-flere-millioner-fire-ud-af-fem-bybusser-nedlægges-i-weekenden" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/5/5e/5e1/5e18cecf-e279-4f47-a261-8e9dec426a36_1_90_0_310_6000_3380_300_169_6015df27.jpg 300, https://images.jfmedier.dk/images/5/5e/5e1/5e18cecf-e279-4f47-a261-8e9dec426a36_1_90_0_310_6000_3380_600_338_51c47759.jpg 600, https://images.jfmedier.dk/images/5/5e/5e1/5e18cecf-e279-4f47-a261-8e9dec426a36_1_90_0_313_6000_3375_880_495_d8c70c71.jpg 880, https://images.jfmedier.dk/images/5/5e/5e1/5e18cecf-e279-4f47-a261-8e9dec426a36_1_90_0_313_6000_3375_1440_810_df835087.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Aabenraa</span>
                                            </div>
                                        <h3 class="teaser__title">Aabenraa mangler flere millioner: Fire ud af fem bybusser nedlægges i weekenden</h3>
                </div>
            </a>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Aabenraa mangler flere millioner: Fire ud af fem bybusser nedlægges i weekenden","url":"/artikel/aabenraa-mangler-flere-millioner-fire-ud-af-fem-bybusser-nedlægges-i-weekenden","isAccessibleForFree":true}</script>
                            <ul class="teaser__related-articles">
                                            <li class="related-teaser">
                            <a href="/artikel/bekymret-lokalrådsformand-om-nedlagte-busafgange-det-kommer-som-et-lyn-fra-en-klar-himmel">
                                <article>
                                    <h4 class="related-teaser__title">
                                        Bekymret lokalrådsformand om nedlagte busafgange: Det kommer som et lyn fra en klar himmel                                        <span class="plus related-teaser__plus"></span>                                    </h4>
                                </article>
                            </a>
                        </li>
                                    </ul>
                    </article>
    </div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/store-bunker-med-bil-affald-smidt-ved-hal-og-i-skov-sikke-noget-svineri-og-mangel-på-respekt" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/f/ff/ff0/ff0f0c2f-9709-455d-b6b9-1bca7aef65a3_0_90_110_0_1136_640_300_169_e4b55324.jpg 300, https://images.jfmedier.dk/images/f/ff/ff0/ff0f0c2f-9709-455d-b6b9-1bca7aef65a3_0_90_110_0_1136_640_600_338_4d82ec1c.jpg 600, https://images.jfmedier.dk/images/f/ff/ff0/ff0f0c2f-9709-455d-b6b9-1bca7aef65a3_0_90_109_0_1138_640_880_495_13eaea7b.jpg 880, https://images.jfmedier.dk/images/f/ff/ff0/ff0f0c2f-9709-455d-b6b9-1bca7aef65a3_0_90_109_0_1138_640_1440_810_c521cdd9.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">112</span>
                                            </div>
                                        <h3 class="teaser__title">Store bunker med bil-affald smidt ved hal og i skov: Sikke noget svineri og mangel på respekt</h3>
                </div>
            </a>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Store bunker med bil-affald smidt ved hal og i skov: Sikke noget svineri og mangel på respekt","url":"/artikel/store-bunker-med-bil-affald-smidt-ved-hal-og-i-skov-sikke-noget-svineri-og-mangel-på-respekt","isAccessibleForFree":true}</script>
                    </article>
    </div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/politisk-opgør-tegner-tæt-i-sag-om-attraktive-byggegrunde" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/a/a5/a53/a5340408-0061-4cc9-8127-ce5a9757a09c_0_90_0_134_1440_811_300_169_8932792e.jpg 300, https://images.jfmedier.dk/images/a/a5/a53/a5340408-0061-4cc9-8127-ce5a9757a09c_0_90_0_134_1440_811_600_338_e6e2a992.jpg 600, https://images.jfmedier.dk/images/a/a5/a53/a5340408-0061-4cc9-8127-ce5a9757a09c_0_90_0_135_1440_810_880_495_ad516227.jpg 880, https://images.jfmedier.dk/images/a/a5/a53/a5340408-0061-4cc9-8127-ce5a9757a09c_0_90_0_135_1440_810_1440_810_3bd2e2dd.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Esbjerg</span>
                                            </div>
                                        <h3 class="teaser__title">Afstemning kan blive tæt: Stor politisk uenighed i sag om attraktive byggegrunde</h3>
                </div>
            </a>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Afstemning kan blive tæt: Stor politisk uenighed i sag om attraktive byggegrunde","url":"/artikel/politisk-opgør-tegner-tæt-i-sag-om-attraktive-byggegrunde","isAccessibleForFree":true}</script>
                    </article>
    </div><div class="block">        <article class="teaser" aria-label="Article Teaser" role="article">
            <a class="teaser__link" href="/artikel/sf-ønsker-strammere-lovgivning-for-mega-landbrug" aria-label="Article link">
                                    <picture class="teaser__image"><div role='img' style='padding-bottom:56.33%' data-lazy-image='https://images.jfmedier.dk/images/2/29/297/29713d33-2c1f-40b0-b565-f3a5388ff900_1_90_0_171_3384_1906_300_169_95a0ad41.jpg 300, https://images.jfmedier.dk/images/2/29/297/29713d33-2c1f-40b0-b565-f3a5388ff900_1_90_0_171_3384_1906_600_338_e0027e95.jpg 600, https://images.jfmedier.dk/images/2/29/297/29713d33-2c1f-40b0-b565-f3a5388ff900_1_90_0_172_3384_1904_880_495_c13f38df.jpg 880, https://images.jfmedier.dk/images/2/29/297/29713d33-2c1f-40b0-b565-f3a5388ff900_1_90_0_172_3384_1904_1440_810_ddbf250b.jpg 1440'></div></picture>
                                <div class="teaser__content">
                    <div class="teaser__extra">
                        <span class="label">Esbjerg</span>
                                            </div>
                                        <h3 class="teaser__title">SF ønsker strammere lovgivning for mega-landbrug</h3>
                </div>
            </a>

            <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"SF ønsker strammere lovgivning for mega-landbrug","url":"/artikel/sf-ønsker-strammere-lovgivning-for-mega-landbrug","isAccessibleForFree":true}</script>
                            <ul class="teaser__related-articles">
                                            <li class="related-teaser">
                            <a href="/artikel/s-ordfører-landbrug-skal-reguleres-fra-christiansborg">
                                <article>
                                    <h4 class="related-teaser__title">
                                        S-ordfører: Landbrug skal reguleres fra Christiansborg                                                                            </h4>
                                </article>
                            </a>
                        </li>
                                    </ul>
                    </article>
    </div></div>
    </div>
</div></div>
    </div>
</div><div class="block">        <div class="adblock adblock--panorama">
            <div class="adblock__text">Annonce</div>
            <div class="adblock__banner"><div id="div-ppas-mid-177515"><script data-adfscript="adx.adform.net/adx/?mid=177515&mkv=jv.dk:sønderborg&mkv=jv.dk:ros"></script></div></div>
        </div>
    </div></div>
    </div>
</div></div>            </section>
        </article>
    </main>
            <div class="modal login-box" id="login-modal">
            <div data-loginform data-buyflow-url="https://abonnement.jv.dk/kunde/produkt"></div>
        </div>
        <footer class="footer">
            <div class="footer__container">
                <section class="footer__brand">
                    <a class="footer__brand-link" href="/"><picture class="logo" role="img" aria-label="jv.dk"></picture></a>
                </section>
                <section class="footer__search">
                    <form action="/soeg" method="get" role="search">
                        <div class="search">
                            <input class="search__input" name="keywords" type="search" placeholder="Søg" aria-label="Indtast dit søgeord" value="" />
                            <button class="search__button" aria-label="Søg">
                                <span class="icon icon-search"></span>
                            </button>
                        </div>
                    </form>
                </section>
                <section class="footer__pressbord">
                    <img src="/assets-1573217363/kodus/jfm-site/images/pressenaevnet-logo.png" />
                </section>
            </div>
        </footer>
    </section>
    
<script type="text/javascript" src="/assets-1573217363/kodus/jfm-site/js/article.js"></script>
<script type="text/javascript" src="/assets-1573217363/kodus/jfm-site/js/base.js"></script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://jv.dk/artikel/500-b%C3%B8rn-sluppet-fri-p%C3%A5-borgmester-andersens-vej"},"headline":"500 børn sluppet fri på Borgmester Andersens Vej","description":"Tirsdag inviterede VidensBy Sønderborg og Kommunens SFO’er til stor fællesdag. Arrangementet skal sætte fokus på kreativitet og bevægelse i naturen.","datePublished":"2019-08-06T14:39:59+02:00","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"JydskeVestkysten","logo":{"@type":"ImageObject","contentUrl":"/assets-1573217363/kodus/jfm-site/sites/jv.dk/images/logo.svg"}},"author":{"@type":"Person","name":"Mathias Ingemann Holm maiho@jfmedier.dk"},"image":{"@type":"ImageObject","contentUrl":"https://images.jfmedier.dk/images/0/0c/0c5/0c51b784-db7c-4898-a7f3-86dc79f985e9_1_90_0_427_8256_4651_600_338_a43ff417.jpg"}}</script>
<script type="text/javascript" src="/assets-1573217363/kodus/jfm-site/js/tealium.js"></script>

            <script type='text/javascript'>
                var jfm_statistics_client = new jfm_statistics_client.JFMStatisticsClient();
                jfm_statistics_client.addArticleHit({
            site_id : 'jv.dk',
            article_uuid : '53562afa-373f-4c6f-a188-4fa1404e83a6',
            url : 'https://statistics.jfmedier.dk/add_article_hit' 
        });
            </script>
            </body>
                <script type="text/javascript">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</script>    </html>
